Changeset 94434 in spip-zone


Ignore:
Timestamp:
Jan 4, 2016, 4:45:17 PM (5 years ago)
Author:
real3t@…
Message:

Tant que la 3.1 n'est pas finale, il faut indiquer une compatibilité -dev

Location:
_plugins_/accessibilite/trunk
Files:
1 deleted
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/accessibilite/trunk/paquet.xml

    r94433 r94434  
    44        version="2.0.0"
    55        etat="stable"
    6         compatibilite="[3.1.0;3.1.*]"
     6        compatibilite="[3.1.0-dev;3.1.*]"
    77        logo="img_pack/wcag1AAA.png"
    88        documentation="http://contrib.spip.net/Accessibilite-pour-les-redacteurs"
Note: See TracChangeset for help on using the changeset viewer.