Changeset 94516 in spip-zone for _plugins_/spip_piwik/trunk/plugin.xml


Ignore:
Timestamp:
Jan 9, 2016, 10:35:40 AM (4 years ago)
Author:
p@…
Message:

Oubli du précédent commit (Francky)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spip_piwik/trunk/plugin.xml

    r88219 r94516  
    33        <slogan>Interfacer Spip et Piwik</slogan>
    44        <auteur>jsb, kent1</auteur>
    5         <version>0.7.0</version>
     5        <version>0.8.0</version>
    66        <licence>GNU/GPL</licence>
    77        <etat>dev</etat>
     
    2525                <inclure>piwik_pipelines.php</inclure>
    2626        </pipeline>
    27         <necessite id="SPIP" version="[2.0.8;3.0.99]" />
     27        <necessite id="SPIP" version="[2.0.8;3.1.99]" />
    2828        <necessite id='cfg' version='[1.13.0;]' />
    2929        <necessite id='saisies' version='[1.1;]' />
Note: See TracChangeset for help on using the changeset viewer.