Changeset 95297 in spip-zone


Ignore:
Timestamp:
Feb 21, 2016, 7:39:26 AM (4 years ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 3.0.0 minimum, donc la version de facteur ne peut être plus petite que 2.0.0 (première version dispo pour spip 3) http://zone.spip.org/trac/spip-zone/changeset/54241/_plugins_/facteur/trunk

  • Cela ne change rien au fonctionnement du plug, mais permet à ceux qui consulte le xml sur plugin.spip d'avoir les bonnes infos
File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.