Changeset 95309 in spip-zone


Ignore:
Timestamp:
Feb 21, 2016, 4:30:21 PM (4 years ago)
Author:
maieul@…
Message:

compatible 3.1 d'après Didier (forum contrib)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _themes_/zpip-1/Maparaan/plugin.xml

    r83391 r95309  
    11<plugin>
    22        <nom>Maparaan</nom>
    3         <version>1.0.2</version>
     3        <version>1.0.3</version>
    44        <auteur>[Guillaume Michard (OpenStudio)->http://www.openstudio.fr/], [d'apr&#232;s le th&#232;me Maparaan->http://www.paddsolutions.com/wordpress-theme-maparaan/], [chez Padd Solutions->http://www.paddsolutions.com/]</auteur>
    55        <licence>GNU/GPL</licence>
     
    1010        <prefix>theme_maparaan</prefix>
    1111        <etat>stable</etat>
    12         <necessite id="SPIP" version="[2.0.10;3.0.99]" />
     12        <necessite id="SPIP" version="[2.0.10;3.1.99]" />
    1313        <utilise id="Z" version="[1.2.0;]" />
    1414        <categorie>theme</categorie>
Note: See TracChangeset for help on using the changeset viewer.