Changeset 95547 in spip-zone


Ignore:
Timestamp:
Feb 27, 2016, 5:25:39 PM (4 years ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 3.1 minimum, donc les bornes mini des necessite doivent avoir une version qui doit être compatible avec spip 3.1 et non moins

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/ayants_droit/trunk/paquet.xml

    r95546 r95547  
    1515       
    1616        <licence>GNU/GPL v3</licence>
    17         <necessite nom="saisies" compatibilite="[1.24.0;]" />
    18         <necessite nom="verifier" compatibilite="[1.0.0;]" />
     17        <necessite nom="saisies" compatibilite="[2.0.0;]" />
     18        <necessite nom="verifier" compatibilite="[1.0.5;]" />
    1919        <necessite nom="licence" compatibilite="[0.5.5;]" />
    2020       
Note: See TracChangeset for help on using the changeset viewer.