Changeset 95554 in spip-zone


Ignore:
Timestamp:
Feb 27, 2016, 7:23:10 PM (4 years ago)
Author:
spip.franck@…
Message:

Le plug est pour minimum spip 3.0.0

  • je monte la version du "Zpip" à 2.0.7-dev avec accord de l'auteur car avant cette version, ce n'était pas très "clean" concernant la compatibilité donc les gens consultant le xml sur plugin.spip n'avaient pas forcément une information juste
File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/comments/trunk/paquet.xml

    r92817 r95554  
    2424        <utilise nom="notifications" compatibilite="[2.2.1;]" />
    2525
    26         <utilise nom='Zpip' compatibilite="[2.0.2-dev;]" />
     26        <utilise nom='Zpip' compatibilite="[2.0.7-dev;]" />
    2727        <utilise nom='Z' compatibilite="[1.7.14;]" />
    2828   
Note: See TracChangeset for help on using the changeset viewer.