Ignore:
Timestamp:
Mar 20, 2016, 8:06:10 PM (3 years ago)
Author:
spip.franck@…
Message:

Je passe avec accord de l'auteur le necessite en 4.2.1 car il s'agit de la premiere version en x.y.z et avec des bornes de compatibilité spip bien défini

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.