Changeset 96218 in spip-zone


Ignore:
Timestamp:
Mar 27, 2016, 12:51:06 PM (4 years ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 3.1 minimum, donc les versions des "necessite" doivent avoir une version qui supporte au minimum spip 3.1 et non moins

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/amappca/trunk/paquet.xml

    r96206 r96218  
    2020        <necessite nom="commandes" compatibilite="[1.7.3;]" />
    2121        <necessite nom="cextras" compatibilite="[3.7.1;]" />
    22         <necessite nom="saisies" compatibilite="[1.24.0;]" />
    23         <necessite nom="verifier" compatibilite="[1.0.0;]" />
     22        <necessite nom="saisies" compatibilite="[2.6.1;]" />
     23        <necessite nom="verifier" compatibilite="[1.0.9;]" />
    2424       
    2525        <pipeline nom="autoriser" inclure="amappca_autorisations.php" />
Note: See TracChangeset for help on using the changeset viewer.