Changeset 96559 in spip-zone


Ignore:
Timestamp:
Apr 10, 2016, 9:39:25 AM (3 years ago)
Author:
spip.franck@…
Message:

Paquet et plugin.xml doivent avoir la même compatibilité

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/google-viewer/plugin.xml

    r94566 r96559  
    1212        <prefix>gviewer</prefix>
    1313        <categorie>edition</categorie>
    14         <necessite id="SPIP" version="[1.3.2;3.1.99]" />
     14        <necessite id="SPIP" version="[2.1.0;3.1.99]" />
    1515        <utilise id="media" version="[0.4.2;[" />
    1616</plugin>
Note: See TracChangeset for help on using the changeset viewer.