Changeset 96807 in spip-zone


Ignore:
Timestamp:
Apr 25, 2016, 6:37:16 PM (3 years ago)
Author:
spip.franck@…
Message:

La version de porte plume ne peut être que 0.5.4 car il s'agit de la première version qui est pour spip 2.0
http://zone.spip.org/trac/spip-zone/browser/_plugins_/_stable_/porte_plume/core/plugin.xml?rev=25828
Ne change rien au plugin, mais permet au gens consultant le xml sur plugin.spip davoir une info fiable

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.