Changeset 97835 in spip-zone


Ignore:
Timestamp:
May 17, 2016, 5:37:15 PM (4 years ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 3.1 minimum, donc mediabox ne peut être plus petit que 1.0.1 (version natif à spip 3.1 http://zone.spip.org/trac/spip-zone/browser/_core_/tags/spip-3.1.0/plugins/mediabox/paquet.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/owncloud/trunk/paquet.xml

    r97831 r97835  
    2020        <necessite nom="saisies" compatibilite="[2.0.3;]" />
    2121        <necessite nom="cextras" compatibilite="[3.7.1;]" />
    22         <utilise nom="mediabox" compatibilite="[0.8.0;]" />
     22        <utilise nom="mediabox" compatibilite="[1.0.1;]" />
    2323
    2424        <pipeline nom="declarer_tables_interfaces" inclure="base/owncloud.php" />
Note: See TracChangeset for help on using the changeset viewer.