Changeset 98140 in spip-zone


Ignore:
Timestamp:
Jun 1, 2016, 12:01:43 AM (3 years ago)
Author:
thomas
Message:

Plugin compatible avec SPIP 3.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/medias_responsive/paquet.xml

    r84580 r98140  
    22        prefix="medias_responsive"
    33        categorie="outil"
    4         version="0.2.0"
     4        version="0.2.1"
    55        etat="test"
    6         compatibilite="[3.0.0;3.0.*]"
     6        compatibilite="[3.0.0;3.1.*]"
    77        logo="imgs/medias_responsive.png"
    88>
Note: See TracChangeset for help on using the changeset viewer.