Ignore:
Timestamp:
Jun 9, 2016, 7:14:50 PM (5 years ago)
Author:
teddy.spip@…
Message:

Il faut avoir une compatibilité sur les necessite, car par la suite en SPIP 3.1, cela crée un bug… On met une version compatible SPIP 3.0 en nécessite.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.