Changeset 98530 in spip-zone


Ignore:
Timestamp:
Jun 22, 2016, 5:17:07 PM (3 years ago)
Author:
gornety@…
Message:

Le plugin fonctionne très bien avec Spip v3.1.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/abonnements_zones/trunk/paquet.xml

    r98100 r98530  
    22        prefix="abozones"
    33        categorie="auteur"
    4         version="1.0.5"
     4        version="1.0.6"
    55        etat="stable"
    6         compatibilite="[3.0.5;3.0.*]"
     6        compatibilite="[3.0.5;3.1.*]"
    77        logo="abozones.png"
    88        documentation="http://contrib.spip.net/4608"
     
    1818
    1919        <licence>GNU/GPL v3</licence>
    20         <necessite nom="abonnements" compatibilite="[2.0.0;]" /> 
    21         <necessite nom="accesrestreint" compatibilite="[3.6.1;]" /> 
     20        <necessite nom="abonnements" compatibilite="[2.0.0;]" />
     21        <necessite nom="accesrestreint" compatibilite="[3.6.1;]" />
    2222
    2323        <pipeline nom="afficher_complement_objet" inclure="abozones_pipelines.php" />
Note: See TracChangeset for help on using the changeset viewer.