Changeset 98745 in spip-zone


Ignore:
Timestamp:
Jul 8, 2016, 5:18:25 PM (3 years ago)
Author:
spip.franck@…
Message:

Le plug étant pour spip 3.0.0 mini saisies ne peut être plus petit que 1.14.0
http://zone.spip.org/trac/spip-zone/browser/_plugins_/saisies/paquet.xml?rev=52876

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/pays/branches/v3.0/paquet.xml

    r98496 r98745  
    2525        <pipeline nom="autoriser" inclure="pays_autorisations.php"/>
    2626
    27         <utilise nom='saisies' compatibilite='[1.0.0;[' />
     27        <utilise nom='saisies' compatibilite='[1.14.0;[' />
    2828        <menu nom="pays" titre="pays:titre_pays" parent="menu_edition" icone="images/pays-16.png" action="pays_tous" />
    2929
Note: See TracChangeset for help on using the changeset viewer.