Java 1.4+ est nécessaire pour afficher cette applet.
Attention ! N'oubliez pas d'enregistrer vos modifications dans Jaxe ET dans l'éditeur de SPIP