Opened 10 years ago

#669 new defect

version spip

Reported by: zambour Owned by: gvincent
Priority: élevée Component: acotes
Severity: bloquant Keywords:
Cc:

Description

salut

quelle est la version de spip utilisé ..

avec 192d ça marche pas j'ai une erreur dans la ligne 14 de elearning_fonctions.php

Change History (0)

Note: See TracTickets for help on using tickets.